<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE) ]><html lang="en-US"> <![endif]-->
<head>
    <meta charset="UTF-8">
    <title>little word studio Releases Free Lead Generation Guide to Help Small Businesses Navigate COVID-19 Challenges - little word studio</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=10.0, user-scalable=1" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://littlewordstudio.com/xmlrpc.php" />
    <!--[if lt IE 9]>
    <script src="https://littlewordstudio.com/wp-content/themes/milo/js/html5shiv.js" type="text/javascript"></script>
    <![endif]-->
    <script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext"]},"typekit":{"id":"kca2vif"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://littlewordstudio.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Newport Beach-based content marketing agency little word studio releases a free guide for small businesses struggling with COVID-19 complexities." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="little word studio Releases Free Lead Generation Guide to Help Small Businesses Navigate COVID-19 Challenges - little word studio" />
	<meta property="og:description" content="Newport Beach-based content marketing agency little word studio releases a free guide for small businesses struggling with COVID-19 complexities." />
	<meta property="og:url" content="https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/" />
	<meta property="og:site_name" content="little word studio" />
	<meta property="article:published_time" content="2020-06-12T15:58:32+00:00" />
	<meta property="article:modified_time" content="2020-06-12T16:21:47+00:00" />
	<meta property="og:image" content="https://littlewordstudio.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-12-at-8.56.20-AM-1024x729.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="729" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://littlewordstudio.com/#website","url":"https://littlewordstudio.com/","name":"little word studio","description":"content  + creativity","potentialAction":[{"@type":"SearchAction","target":"https://littlewordstudio.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/littlewordstudio.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-12-at-8.56.20-AM.png?fit=2252%2C1604&ssl=1","width":2252,"height":1604},{"@type":"WebPage","@id":"https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/#webpage","url":"https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/","name":"little word studio Releases Free Lead Generation Guide to Help Small Businesses Navigate COVID-19 Challenges - little word studio","isPartOf":{"@id":"https://littlewordstudio.com/#website"},"primaryImageOfPage":{"@id":"https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/#primaryimage"},"datePublished":"2020-06-12T15:58:32+00:00","dateModified":"2020-06-12T16:21:47+00:00","author":{"@id":"https://littlewordstudio.com/#/schema/person/98e8718784bd8da9de2c824975dc8b1f"},"description":"Newport Beach-based content marketing agency little word studio releases a free guide for small businesses struggling with COVID-19 complexities.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/"]}]},{"@type":["Person"],"@id":"https://littlewordstudio.com/#/schema/person/98e8718784bd8da9de2c824975dc8b1f","name":"melissa kandel","image":{"@type":"ImageObject","@id":"https://littlewordstudio.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/93942c239274bf30ae541db90907636a?s=96&d=identicon&r=g","caption":"melissa kandel"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="little word studio &raquo; Feed" href="https://littlewordstudio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="little word studio &raquo; Comments Feed" href="https://littlewordstudio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="little word studio &raquo; little word studio Releases Free Lead Generation Guide to Help Small Businesses Navigate COVID-19 Challenges Comments Feed" href="https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-133839942-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-133839942-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/littlewordstudio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://littlewordstudio.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css'  href='https://littlewordstudio.com/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='webui-popover-css'  href='https://littlewordstudio.com/wp-content/plugins/lifterlms/assets/vendor/webui-popover/jquery.webui-popover.min.css?ver=1.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='lifterlms-styles-css'  href='https://littlewordstudio.com/wp-content/plugins/lifterlms/assets/css/lifterlms.min.css?ver=3.41.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='bookly-intlTelInput.css-css'  href='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/css/intlTelInput.css?ver=18.3' type='text/css' media='all' />
<link rel='stylesheet' id='bookly-ladda.min.css-css'  href='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/css/ladda.min.css?ver=18.3' type='text/css' media='all' />
<link rel='stylesheet' id='bookly-picker.classic.css-css'  href='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/css/picker.classic.css?ver=18.3' type='text/css' media='all' />
<link rel='stylesheet' id='bookly-picker.classic.date.css-css'  href='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/css/picker.classic.date.css?ver=18.3' type='text/css' media='all' />
<link rel='stylesheet' id='bookly-main.css-css'  href='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/css/bookly-main.css?ver=18.3' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='https://littlewordstudio.com/wp-content/themes/milo/css/layout.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://littlewordstudio.com/wp-content/themes/milo/style.css?ver=1539241235' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-media-css'  href='https://littlewordstudio.com/wp-content/themes/milo/css/custom-media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://littlewordstudio.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/littlewordstudio.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/lifterlms/assets/js/vendor/collapse.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/lifterlms/assets/js/vendor/transition.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/spin.min.js?ver=18.3'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/ladda.min.js?ver=18.3'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/hammer.min.js?ver=18.3'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/jquery.hammer.min.js?ver=18.3'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/picker.js?ver=18.3'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/picker.date.js?ver=18.3'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/intlTelInput.min.js?ver=18.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BooklyL10n = {"ajaxurl":"https:\/\/littlewordstudio.com\/wp-admin\/admin-ajax.php","csrf_token":"ff4e479d53","today":"Today","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"days":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"daysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"nextMonth":"Next month","prevMonth":"Previous month","show_more":"Show more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/bookly.min.js?ver=18.3'></script>
<script async defer type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/jetpack/https://stats.wp.com/s-202024.js'></script>
<link rel='https://api.w.org/' href='https://littlewordstudio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://littlewordstudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://littlewordstudio.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p4FfVc-2Q7' />
<link rel="alternate" type="application/json+oembed" href="https://littlewordstudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flittlewordstudio.com%2F2020%2F06%2F12%2Flittle-word-studio-small-business-guide%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://littlewordstudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flittlewordstudio.com%2F2020%2F06%2F12%2Flittle-word-studio-small-business-guide%2F&#038;format=xml" />

<!-- Fancybox for WordPress v3.2.7 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-133839942-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="all">
			#logo h1 a.logo {
			color: #000000;
		}
	
		#content-area a,
	.gallery-desc a,
	.widget_categories a,
	.widget_pages a,
	.widget_archive a,
	.widget_meta a,
	.widget-nav-menu a,
	.widget_calendar a,
	.widget_links a,
	.widget_tag_cloud a,
	.widget_recent_comments a,
	.widget_recent_entries a,
	.widget_text a {
		color: #000000!important;
	}
	
		/*#content-area .content .entry a.read-more,*/
	#content-area a:hover,
	.gallery-desc a:hover,
	.widget_categories a:hover,
	.widget_pages a:hover,
	.widget_archive a:hover,
	.widget_meta a:hover,
	.widget-nav-menu a:hover,
	.widget_calendar a:hover,
	.widget_links a:hover,
	.widget_tag_cloud a:hover,
	.widget_recent_comments a:hover,
	.widget_recent_entries a:hover,
	.widget_text a:hover {
		color: #7f7f7f!important;
	}
	
		#pagenav ul li a {
		color: #888888;
	}
	
		#pagenav ul li > a:hover,
	#pagenav ul li.current_page_item > a,
	#pagenav ul li.current-menu-parent > a,
	#pagenav ul li.current-menu-ancestor > a,
	#pagenav ul li.current_page_parent > a {
		color: #222222;
	}
	
		#pagenav ul.sub-menu a{
		color: #888888;
	}
	
		#pagenav ul.sub-menu li a:hover,
	#pagenav ul.sub-menu li ul li a:hover,
	#pagenav ul.sub-menu li.current_page_item a,
	#pagenav ul.sub-menu li ul li.current_page_item a {
		color: #222222;
	}
	
	
		#content-area .content h1.post-title,
	#content-area .content h1.page-title,
	#content-area .content h1.post-title a {
		color: #222222!important;
	}
	
		#content-area .content {
		color: #333333;
	}
	
		#top .sidebar h3.widget-title {
		color: #222222;
	}
	
		#top .sidebar .widget {
		color: #888888;
	}
	
		#gallery-start .caption h2,
	#gallery-start .caption p {
		color: #222222;
	}
	
		#socialnav ul li a {
		color: #222222;
	}
	
		#footer #copy {
		color: #BDBDBD;
	}
	
		#footerwrap {
		background: #FFFFFF;
	}
	</style><style type="text/css" media="all">
	
			#logo h1 a.logo {
			font-family: Helvetica Neue;
		}
			
			#pagenav ul li a {
			font-family: 'Helvetica Neue';
		}
			
			body {
			font-family: 'Helvetica Neue';
		}
			
			#content-area .content h1.post-title,
		#content-area .content h1.page-title {
			font-family: 'Helvetica Neue';
		}
			
			#top .sidebar h3.widget-title {
			font-family: 'Helvetica Neue';
		}
			
			#top .sidebar .widget {
			font-family: 'Helvetica Neue';
		}
			
			#gallery-start-mobile .caption,
		#gallery-start .caption h2,
		#gallery-start .caption p {
			font-family: 'Helvetica Neue';
		}
			
			#footer #copy {
			font-family: 'Helvetica Neue';
		}
			
			#logo h1 a.logo {
			font-size: 16px;
		}
	
			#pagenav ul li a {
			font-size: 24px;
		}
	
			#content-area .content h1.post-title a,
		#content-area .content h1.post-title,
		#content-area .content h1.page-title,
		#content-area .sidebar h3.widget-title {
			font-size: 26px;
		}
	
			#content-area .content {
			font-size: 14px;
		}
	
			#content-area .content p {
			line-height: 1.5em;
		}
	
			#top .sidebar .widget {
			font-size: 14px;
		}
	
			#top .sidebar .widget {
			line-height: 2.0em;
		}
	</style>
	
<link href='//fonts.googleapis.com/css?family=Helvetica+Neue' rel='stylesheet' type='text/css'>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/amp/"><link rel="icon" href="https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2019/06/cropped-little-word.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2019/06/cropped-little-word.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2019/06/cropped-little-word.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2019/06/cropped-little-word.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-10919 single-format-standard theme-milo woocommerce-no-js">
    <img src="https://littlewordstudio.com/wp-content/themes/milo/images/loading.gif" alt="" class="hidden" />
    <div id="wrapper">
        <div id="canvass">
            <div id="top">
                <header id="header">
                    <div id="mobile-nav" class="clearfix">
                        <div class="fr"><a id="linken" class="open" href="#">Menu</a></div>
                        <div class="clear"></div>
                        <nav id="main-mobile">
                            <ul id="menu-primary" class="nav-mobile"><li id="menu-item-8510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8510"><a href="#">Work</a>
<ul class="sub-menu">
	<li id="menu-item-8513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8513"><a href="https://littlewordstudio.com/copywriting/">Copywriting</a></li>
	<li id="menu-item-8512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8512"><a href="https://littlewordstudio.com/branding/">Branding</a></li>
	<li id="menu-item-8511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8511"><a href="https://littlewordstudio.com/startup/">Startup</a></li>
	<li id="menu-item-8514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8514"><a href="https://littlewordstudio.com/editorial/">Editorial</a></li>
	<li id="menu-item-9213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9213"><a href="https://littlewordstudio.com/pr/">PR</a></li>
</ul>
</li>
<li id="menu-item-8569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8569"><a href="#">About</a>
<ul class="sub-menu">
	<li id="menu-item-9139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9139"><a href="https://littlewordstudio.com/services/">Services</a></li>
	<li id="menu-item-7245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7245"><a href="https://littlewordstudio.com/story/">Story</a></li>
	<li id="menu-item-8159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8159"><a href="https://littlewordstudio.com/team-lws/">Team</a></li>
	<li id="menu-item-8572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8572"><a href="https://littlewordstudio.com/testimonials/">Testimonials</a></li>
	<li id="menu-item-8573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8573"><a href="https://littlewordstudio.com/clients/">Clients</a></li>
	<li id="menu-item-6849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6849"><a href="https://littlewordstudio.com/news/">News</a></li>
</ul>
</li>
<li id="menu-item-8570" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-8570"><a href="https://littlewordstudio.com/blog/">Blog</a></li>
<li id="menu-item-8571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8571"><a href="https://littlewordstudio.com/contact/">Contact</a></li>
</ul>
                        </nav>
                    </div>

                    <div id="logo"><h1><a href="https://littlewordstudio.com" rel="home"><img class="logo lazyload"  data-width="500" data-height="500"  width="500" height="500"  data-src="https://littlewordstudio.com/wp-content/uploads/2019/06/little-9.png"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   alt="little word studio"  /></a></h1></div>
                    <div id="pagenav">
                        <nav id="main">
                            <ul id="menu-primary-1" class="nav-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8510"><a href="#">Work</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8513"><a href="https://littlewordstudio.com/copywriting/">Copywriting</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8512"><a href="https://littlewordstudio.com/branding/">Branding</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8511"><a href="https://littlewordstudio.com/startup/">Startup</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8514"><a href="https://littlewordstudio.com/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9213"><a href="https://littlewordstudio.com/pr/">PR</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8569"><a href="#">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9139"><a href="https://littlewordstudio.com/services/">Services</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7245"><a href="https://littlewordstudio.com/story/">Story</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8159"><a href="https://littlewordstudio.com/team-lws/">Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8572"><a href="https://littlewordstudio.com/testimonials/">Testimonials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8573"><a href="https://littlewordstudio.com/clients/">Clients</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6849"><a href="https://littlewordstudio.com/news/">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-8570"><a href="https://littlewordstudio.com/blog/">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8571"><a href="https://littlewordstudio.com/contact/">Contact</a></li>
</ul>                        </nav>
                    </div>

                    <div id="slide-controls">
                        <a href="#" class="show-thumbnails">Show Thumbnails</a>
                        <a href="#" class="prev">Prev</a> <span class="slidecontline">/</span> <a href="#" class="next">Next</a>
                        <p style="margin:10px 0 0 0"><span class="slide-current-count">1</span><span class="slide-punctuation">  /  </span><span class="slide-count">/ 0</span></p>
                    </div>

                    <div class="sidebar">
	 
<div id="jetpack-search-filters-2" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-2-wrapper" >
		<h3 class="widget-title">Search</h3><div class="jetpack-search-form"><form action="https://littlewordstudio.com/" method="get">
    <div>
        <input class="clearme" id="s" type="text" name="s" value="" placeholder="Type and press enter to search" />
    </div>
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page" /></form>
</div></div></div><div id="blog_subscription-11" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title">Subscribe</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-11">
									<div class="jetpack-subscribe-count">
						<p>
						Join 9,016 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-11">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-11"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-11"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div>	
</div>




                </header>
            </div>
            <!--//end top-->
	<div id="content-area" role="main" class="clearfix">
		<div class="content entries">
									<div class="entry">
													<h1 class="post-title">little word studio Releases Free Lead Generation Guide to Help Small Businesses Navigate COVID-19 Challenges</h1>
								    <div class="date-meta">
        Posted by <a href="#">melissa kandel</a> on June 12, 2020 in <a href="https://littlewordstudio.com/category/business-journey/" rel="category tag">business journey</a> | <a href="https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/#respond" class="comments-link" >No Comments</a>    </div>
												<img class="feat" src="https://littlewordstudio.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-12-at-8.56.20-AM.png" alt="" />
				
				<h4><em>Newport Beach-based content marketing agency adds to its collection of custom small business resources with latest guide</em></h4>
<p>Newport Beach, Calif. (Jun. 12, 2020) – little word studio, a Newport-Beach based content marketing agency servicing clients across the globe, today released its newest small business guide – <strong><a href="https://littlewordstudio.com/wp-content/uploads/2020/06/little-word-studio-Lead-Generation-Guide-1.pdf">the little word studio Lead Generation Guide</a></strong> &#8211; to help small businesses increase sales amid the complexities created by the COVID-19 crisis.</p>
<p>“The phrase ‘we’re all in this together’ is meaningless until we really act on it,” said Melissa Kandel, founder and CEO of little word studio, and author of the <em>Lead Generation Guide</em>. “I created this guide to assist small business owners worldwide who are struggling right now; it’s a practical handbook they can leverage, filled with the proven tactics I’ve implemented these past few weeks to successfully create new sales and generate growth.”</p>
<p>The guide is available for download <a href="https://littlewordstudio.com/wp-content/uploads/2020/06/little-word-studio-Lead-Generation-Guide-1.pdf" target="_blank" rel="noopener noreferrer"><strong>here</strong></a>.</p>
<p><span id="more-10919"></span></p>
<p>This latest guide joins a compendium of three others, which have been downloaded by thousands and shared by prominent leadership groups like the Female Founder Collective, a network of female-founded businesses created by fashion mogul Rebecca Minkoff.</p>
<p>As part of an ongoing effort to assist small business, in April, little word studio launched <a href="http://www.littlewordstudio.com/smallbiz">#SmallBizStudio</a>, an online hub of tools, reading materials and strategies that is regularly updated with fresh content. little word studio’s collection of coronavirus-centered free business resources includes:</p>
<ul>
<li><strong><a href="https://littlewordstudio.com/wp-content/uploads/2020/03/little-word-studio-Press-Guide.pdf" target="_blank" rel="noopener noreferrer"><em>The Press Guide</em></a></strong></li>
<li><strong><a href="https://littlewordstudio.com/wp-content/uploads/2020/04/Email-Guide-little-word-studio.pdf" target="_blank" rel="noopener noreferrer"><em>The Email Guide</em></a></strong></li>
<li><strong><a href="https://littlewordstudio.com/wp-content/uploads/2020/04/Social-Media-Content-Guide-little-word-studio-2.pdf" target="_blank" rel="noopener noreferrer"><em>The Social Media Content Guide</em></a></strong></li>
</ul>
<p>As Kandel wrote in the Lead Generation Guide, it’s important for business owners to remain optimistic about their ability to conquer present difficulties. “Belief isn’t easy, believe me,” she says. “Thankfully, I’ve done the heavy lifting for you, so please go forward with confidence. Take my grind and make it your gold.”</p>
<p><img data-attachment-id="10928" data-permalink="https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/little-9-2/" data-orig-file="https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2020/06/little-9.png?fit=500%2C500&amp;ssl=1" data-orig-size="500,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="little-9" data-image-description="" data-medium-file="https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2020/06/little-9.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2020/06/little-9.png?fit=500%2C500&amp;ssl=1" class="wp-image-10928 alignleft" src="https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2020/06/little-9.png?resize=195%2C195&#038;ssl=1" alt="" width="195" height="195" srcset="https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2020/06/little-9.png?w=500&amp;ssl=1 500w, https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2020/06/little-9.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2020/06/little-9.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2020/06/little-9.png?resize=240%2C240&amp;ssl=1 240w, https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2020/06/little-9.png?resize=270%2C270&amp;ssl=1 270w, https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2020/06/little-9.png?resize=350%2C350&amp;ssl=1 350w, https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2020/06/little-9.png?resize=64%2C64&amp;ssl=1 64w, https://i2.wp.com/littlewordstudio.com/wp-content/uploads/2020/06/little-9.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 195px) 100vw, 195px" data-recalc-dims="1" /></p>
<p>&#8212;</p>
<p><em>Media Contact: Heatherly Grace Shepherd, <a href="mailto:heatherly@littlewordstudio.com" target="_blank" rel="noopener noreferrer">heatherly@littlewordstudio.com</a></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10919" class="share-twitter sd-button share-icon no-text" href="https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10919" class="share-facebook sd-button share-icon no-text" href="https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-10919" class="share-linkedin sd-button share-icon no-text" href="https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10919" class="share-pinterest sd-button share-icon no-text" href="https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://littlewordstudio.com/2020/06/12/little-word-studio-small-business-guide/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>
			<div class="entry-comments">
				

            <!-- If comments are open, but there are no comments. -->
     
<div id="respond">
    <h2>Leave a Reply</h2>
    <div class="cancel-comment-reply">
        <a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/12/little-word-studio-small-business-guide/#respond" style="display:none;">Click here to cancel reply.</a>    </div>

        <div class="non-responsive">
        <form action="https://littlewordstudio.com/wp-comments-post.php" method="post" id="commentform">
                            <div>
                    <input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
                    <label for="author">Name (required)</label>
                </div>
                <div>
                    <input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
                    <label for="email">Mail (will not be published) (required)</label>
                </div>
                <div>
                    <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
                    <label for="url">Website</label>
                </div>
                        <div>
                <textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea>
            </div>
            <div>
                <input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
                <input type='hidden' name='comment_post_ID' value='10919' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
            </div>
            <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="32b663411a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p>        </form>
    </div>
    <div class="responsive">
        <form action="https://littlewordstudio.com/wp-comments-post.php" method="post" id="commentform">
                            <div>
                    <input type="text" name="author" id="author" placeholder="Name" value="" size="22" tabindex="1" aria-required='true' />
                </div>
                <div>
                    <input type="text" name="email" id="email" placeholder="Email" value="" size="22" tabindex="2" aria-required='true' />
                </div>
                <div>
                    <input type="text" name="url" id="url" placeholder="Website" value="" size="22" tabindex="3" />
                </div>
                        <div>
                <textarea name="comment" id="comment" cols="58" rows="10" tabindex="4" placeholder="Comment"></textarea>
            </div>
            <div>
                <input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
                <input type='hidden' name='comment_post_ID' value='10919' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
            </div>
            <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="32b663411a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p>        </form>
    </div>

    
</div>

			</div>
								</div>
	</div>
	<!--//end content area-->
		</div>
		<div id="push"></div>
	</div>

	<div id="footerwrap">
		<footer id="footer" class="clearfix">
						<div id="copy" class="fl">little word studio inc. 2019<a style="color: #999999;" href="http://madebyminimal.com" rel="nofollow">MINIMAL</a></div>
			<div id="socials" class="fr">
				<nav id="socialnav">
					<ul class="clearfix">
													<li><a href="http://www.instagram.com/littlewordstudio" target="_blank" title="Instagram"><span aria-hidden="true" class="icon-instagram"></span></a></li>
						
						
						
						
						
						
													<li><a href="http://www.linkedin.com/company/littlewordstudio" target="_blank" title="LinkedIn"><span aria-hidden="true" class="icon-linkedin"></span></a></li>
						
						
													<li><a href="http://www.twitter.com/lilwordstudio" target="_blank" title="Twitter"><span aria-hidden="true" class="icon-twitter"></span></a></li>
						
													<li><a href="http://www.facebook.com/littlewordstudio" target="_blank" title="Facebook"><span aria-hidden="true" class="icon-facebook"></span></a></li>
						
											</ul>
				</nav>
			</div>
		</footer>
	</div>
	<!--  -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/littlewordstudio.com\/2020\/06\/12\/little-word-studio-small-business-guide\/":10919};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/06/12/little-word-studio-small-business-guide/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://littlewordstudio.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id="llms-inline-footerscripts" type="text/javascript">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</script><link rel='stylesheet' id='dropcap_stylesheet-css'  href='https://littlewordstudio.com/wp-content/plugins/drop-cap-shortcode/css/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ajax_data = {"nonce":"52ca944d42"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/lifterlms//assets/js/llms.min.js?ver=3.41.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/littlewordstudio.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/tooltip.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/lifterlms/assets/vendor/webui-popover/jquery.webui-popover.min.js?ver=1.2.15'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/lifterlms/assets/js/llms-ajax.min.js?ver=3.41.0'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/lifterlms/assets/js/llms-form-checkout.min.js?ver=3.41.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/littlewordstudio.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_5276acb9ce9c1ee2abe9ffe1baab4771","fragment_name":"wc_fragments_5276acb9ce9c1ee2abe9ffe1baab4771","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/themes/milo/js/jquery.cycle2.min.js?ver=1539241235'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/themes/milo/js/jquery.removeWhitespace.min.js?ver=1539241235'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/themes/milo/js/jquery.collagePlus.min.js?ver=1539241235'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/themes/milo/js/jquery.hotkeys.js?ver=1539241235'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/themes/milo/js/third-party/lazysizes/lazysizes.js?ver=1539241235'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/themes/milo/js/third-party/lazysizes/plugins/ls-optimumx.js?ver=1539241235'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/themes/milo/js/third-party/lazysizes/plugins/ls-respimg.js?ver=1539241235'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/themes/milo/js/menu.js?ver=1539241235'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/themes/milo/js/jquery.zoom.min.js?ver=1539241235'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/themes/milo/js/site.js?ver=1539241235'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/littlewordstudio.com\/wp-admin\/admin-ajax.php","nonce":"eb94b04724","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/littlewordstudio.com\/wp-login.php?redirect_to=https%3A%2F%2Flittlewordstudio.com%2F2020%2F06%2F12%2Flittle-word-studio-small-business-guide%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'68937998',post:'10919',tz:'0',srv:'littlewordstudio.com'} ]);
	_stq.push([ 'clickTrackerInit', '68937998', '10919' ]);
</script>
</body>
</html>