
<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <style id="kirki-css-vars">:root{}</style><title>Women Who Lead - little word studio</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:r:latin,latin-ext"]},"typekit":{"id":"kca2vif"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://littlewordstudio.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A brief summary of the &quot;Women Who Lead&quot; session at the 2019 Berkshire Hathaway HomeServices Sales Convention in Las Vegas."/>
<link rel="canonical" href="https://littlewordstudio.com/2019/03/19/women-who-lead/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Women Who Lead - little word studio" />
<meta property="og:description" content="A brief summary of the &quot;Women Who Lead&quot; session at the 2019 Berkshire Hathaway HomeServices Sales Convention in Las Vegas." />
<meta property="og:url" content="https://littlewordstudio.com/2019/03/19/women-who-lead/" />
<meta property="og:site_name" content="little word studio" />
<meta property="article:tag" content="Berkshire Hathaway HomeServices" />
<meta property="article:tag" content="conferences" />
<meta property="article:tag" content="empowerment" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="leadership" />
<meta property="article:tag" content="networking" />
<meta property="article:tag" content="photography" />
<meta property="article:section" content="business journey" />
<meta property="article:published_time" content="2019-03-19T16:19:42+00:00" />
<meta property="article:modified_time" content="2019-03-19T17:01:12+00:00" />
<meta property="og:updated_time" content="2019-03-19T17:01:12+00:00" />
<meta property="og:image" content="https://littlewordstudio.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-5.47.49-PM-1024x793.png" />
<meta property="og:image:secure_url" content="https://littlewordstudio.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-5.47.49-PM-1024x793.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="793" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A brief summary of the &quot;Women Who Lead&quot; session at the 2019 Berkshire Hathaway HomeServices Sales Convention in Las Vegas." />
<meta name="twitter:title" content="Women Who Lead - little word studio" />
<meta name="twitter:image" content="https://i1.wp.com/littlewordstudio.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-5.47.49-PM.png?fit=1812%2C1404&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="little word studio &raquo; Feed" href="https://littlewordstudio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="little word studio &raquo; Comments Feed" href="https://littlewordstudio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="little word studio &raquo; Women Who Lead Comments Feed" href="https://littlewordstudio.com/2019/03/19/women-who-lead/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/littlewordstudio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://littlewordstudio.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='webui-popover-css'  href='https://littlewordstudio.com/wp-content/plugins/lifterlms/assets/vendor/webui-popover/jquery.webui-popover.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lifterlms-styles-css'  href='https://littlewordstudio.com/wp-content/plugins/lifterlms/assets/css/lifterlms.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.5.7/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.5.7/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.5.7/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='bookly-intlTelInput-css'  href='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/css/intlTelInput.css?ver=17.1' type='text/css' media='all' />
<link rel='stylesheet' id='bookly-ladda-min-css'  href='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/css/ladda.min.css?ver=17.1' type='text/css' media='all' />
<link rel='stylesheet' id='bookly-picker-css'  href='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/css/picker.classic.css?ver=17.1' type='text/css' media='all' />
<link rel='stylesheet' id='bookly-picker-date-css'  href='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/css/picker.classic.date.css?ver=17.1' type='text/css' media='all' />
<link rel='stylesheet' id='bookly-main-css'  href='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/css/bookly-main.css?ver=17.1' type='text/css' media='all' />
<link rel='stylesheet' id='lib-css-css'  href='https://littlewordstudio.com/wp-content/themes/atento-pro/assets/front-end/css/lib.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='atento-style-css'  href='https://littlewordstudio.com/wp-content/themes/atento-pro/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='atento-style-inline-css' type='text/css'>
.tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='atento-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400italic%2C700italic%2C300%2C400%2C500%2C600%2C700%7CCormorant+Garamond%3A400italic%2C700italic%2C300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://littlewordstudio.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-atento_config-css'  href='https://littlewordstudio.com/wp-content/themes/atento-pro/inc/libraries/kirki/assets/css/kirki-styles.css?ver=3.0.34.1' type='text/css' media='all' />
<style id='kirki-styles-atento_config-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/lifterlms/assets/js/vendor/collapse.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/lifterlms/assets/js/vendor/transition.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/spin.min.js?ver=17.1'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/ladda.min.js?ver=17.1'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/hammer.min.js?ver=17.1'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/jquery.hammer.min.js?ver=17.1'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/picker.js?ver=17.1'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/picker.date.js?ver=17.1'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/intlTelInput.min.js?ver=17.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BooklyL10n = {"ajaxurl":"https:\/\/littlewordstudio.com\/wp-admin\/admin-ajax.php","csrf_token":"0015ebe091","today":"Today","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"days":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"daysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"nextMonth":"Next month","prevMonth":"Previous month","show_more":"Show more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/bookly-responsive-appointment-booking-tool/frontend/resources/js/bookly.min.js?ver=17.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://littlewordstudio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://littlewordstudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://littlewordstudio.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p4FfVc-24T' />
<link rel="alternate" type="application/json+oembed" href="https://littlewordstudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flittlewordstudio.com%2F2019%2F03%2F19%2Fwomen-who-lead%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://littlewordstudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flittlewordstudio.com%2F2019%2F03%2F19%2Fwomen-who-lead%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-133839942-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://littlewordstudio.com/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://littlewordstudio.com/2019/03/19/women-who-lead/amp/"><link rel="icon" href="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2018/09/cropped-little-word-studio-logo-large-black-9.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2018/09/cropped-little-word-studio-logo-large-black-9.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2018/09/cropped-little-word-studio-logo-large-black-9.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2018/09/cropped-little-word-studio-logo-large-black-9.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-133839942-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script async src='https://stats.wp.com/s-201912.js'></script>
</head>

<body class="post-template-default single single-post postid-7991 single-format-standard wp-custom-logo woocommerce-no-js tags-hidden">
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <header id="masthead" class="site-header header-layout-1 scroll transition-5s">

        
        <div class="nav-bar bg-white nav-bar-setting transition-35s" data-hero="bg-white nav-bar-setting">
            <div class="outer-container">
                <div class="container-fluid">
                    <div class="row align-items-center">
                        
<div class="body-overlay w-100 h-100 opacity-0 invisible transition-5s"></div>

<div class="col-6 col-xl-3">
    <div class="site-branding d-flex flex-wrap align-items-center">

        <a href="https://littlewordstudio.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="500" height="140" src="https://i1.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/cropped-little-word-5-6.png?fit=500%2C140&amp;ssl=1" class="custom-logo" alt="little word studio" itemprop="logo" srcset="https://i1.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/cropped-little-word-5-6.png?w=500&amp;ssl=1 500w, https://i1.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/cropped-little-word-5-6.png?resize=300%2C84&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="7600" data-permalink="https://littlewordstudio.com/cropped-little-word-5-6-png/" data-orig-file="https://i1.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/cropped-little-word-5-6.png?fit=500%2C140&amp;ssl=1" data-orig-size="500,140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-little-word-5-6.png" data-image-description="&lt;p&gt;https://littlewordstudio.com/wp-content/uploads/2019/02/cropped-little-word-5-6.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/cropped-little-word-5-6.png?fit=300%2C84&amp;ssl=1" data-large-file="https://i1.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/cropped-little-word-5-6.png?fit=500%2C140&amp;ssl=1" /></a>
        <div class="site-title-wrap">

            
                <p class="site-title screen-reader-text"><a class="d-inline-block td-none outline-none" href="https://littlewordstudio.com/" rel="home">little word studio</a></p>

            
        </div><!-- .site-title-wrap -->
    </div><!-- .site-branding -->
</div><!-- .col -->

<div class="col-1 col-xl-6">
    <nav id="site-navigation" class="main-navigation slide-in transition-5s">
        <div class="close-navigation position-absolute transition-5s cursor-pointer d-xl-none"><span class="pt-icon icon-cross"></span></div>

        <ul id="primary-menu" class="primary-menu d-flex flex-wrap flex-column flex-xl-row justify-content-center p-0 m-0 ls-none"><li id="menu-item-6822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6822"><a href="https://littlewordstudio.com">Home</a></li>
<li id="menu-item-6842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6842"><a href="https://littlewordstudio.com/work-2/">Work</a>
<ul class="sub-menu">
	<li id="menu-item-6850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6850"><a href="https://littlewordstudio.com/clients/">Clients</a></li>
	<li id="menu-item-6851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6851"><a href="https://littlewordstudio.com/testimonials/">Testimonials</a></li>
	<li id="menu-item-7864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7864"><a href="https://littlewordstudio.com/newsletter/">Newsletter</a></li>
	<li id="menu-item-6920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6920"><a href="https://littlewordstudio.com/magazine/">Magazine</a></li>
</ul>
</li>
<li id="menu-item-6825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6825"><a href="https://littlewordstudio.com/content-creativity/about-3/">About</a>
<ul class="sub-menu">
	<li id="menu-item-7272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7272"><a href="https://littlewordstudio.com/content-creativity/services-2/">Services</a></li>
	<li id="menu-item-7540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7540"><a href="https://littlewordstudio.com/sign-up/">Sign Up</a></li>
	<li id="menu-item-6841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6841"><a href="https://littlewordstudio.com/team-2/">Team</a></li>
	<li id="menu-item-7245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7245"><a href="https://littlewordstudio.com/story/">Story</a></li>
	<li id="menu-item-6849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6849"><a href="https://littlewordstudio.com/news/">News</a></li>
</ul>
</li>
<li id="menu-item-7695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7695"><a href="https://littlewordstudio.com/contact/">Contact</a></li>
</ul>    </nav><!-- #site-navigation -->
</div><!-- .col -->

<div class="col-5 col-xl-3">
    <div class="extended-header d-flex justify-content-end align-items-center">
        <div class="hamburger-menu cursor-pointer d-xl-none">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div><!-- .hamburger-menu -->

        
        
    <div class="header-social d-flex align-items-center cursor-pointer">
        <span class="pt-icon icon-share d-md-none"></span>

        <div class="widget social-profiles-section">
        <div class="social-profiles-widget">
            
                            <ul class="p-0 m-0">
                    
                            <li>
                                <a href="http://instagram.com/littlewordstudio" target="_blank">
                                    <i class="fab fa-instagram"></i>                                    <label class="d-none">instagram</label>
                                </a>
                            </li>

                            
                            <li>
                                <a href="https://facebook.com/" target="_blank">
                                    <i class="fab fa-facebook"></i>                                    <label class="d-none">Facebook</label>
                                </a>
                            </li>

                            
                            <li>
                                <a href="http://twitter.com/lilwordstudio" target="_blank">
                                    <i class="fab fa-twitter"></i>                                    <label class="d-none">Twitter</label>
                                </a>
                            </li>

                            
                            <li>
                                <a href="https://www.linkedin.com/company/littlewordstudio" target="_blank">
                                    <i class="fab fa-linkedin"></i>                                    <label class="d-none">LinkedIn</label>
                                </a>
                            </li>

                            
                            <li>
                                <a href="http://www.pinterest.com/lilwordstudio" target="_blank">
                                    <i class="fab fa-pinterest"></i>                                    <label class="d-none">Pinterest</label>
                                </a>
                            </li>

                                            </ul><!-- .social-profiles -->
                    </div><!-- .social-profiles-sec -->

        </div>
    </div><!-- .header-search -->

    <div class="social-popup d-flex align-items-center fixed-top overflow-y-auto w-100 h-100 opacity-0 invisible transition-5s">
        <div class="outer-container my-auto">
            <div class="container position-relative">

                <div class="row align-items-center justify-lg-content-center">

                    <div class="widget social-profiles-section">
        <div class="social-profiles-widget">
            
                            <ul class="p-0 m-0">
                    
                            <li>
                                <a href="http://instagram.com/littlewordstudio" target="_blank">
                                    <i class="fab fa-instagram"></i>                                    <label class="d-none">instagram</label>
                                </a>
                            </li>

                            
                            <li>
                                <a href="https://facebook.com/" target="_blank">
                                    <i class="fab fa-facebook"></i>                                    <label class="d-none">Facebook</label>
                                </a>
                            </li>

                            
                            <li>
                                <a href="http://twitter.com/lilwordstudio" target="_blank">
                                    <i class="fab fa-twitter"></i>                                    <label class="d-none">Twitter</label>
                                </a>
                            </li>

                            
                            <li>
                                <a href="https://www.linkedin.com/company/littlewordstudio" target="_blank">
                                    <i class="fab fa-linkedin"></i>                                    <label class="d-none">LinkedIn</label>
                                </a>
                            </li>

                            
                            <li>
                                <a href="http://www.pinterest.com/lilwordstudio" target="_blank">
                                    <i class="fab fa-pinterest"></i>                                    <label class="d-none">Pinterest</label>
                                </a>
                            </li>

                                            </ul><!-- .social-profiles -->
                    </div><!-- .social-profiles-sec -->

        </div>
                </div><!-- .row -->
            </div><!-- .container-fluid -->
        </div><!-- .outer-container -->
    </div><!-- .search-popup -->


        
    <div class="header-search d-flex align-items-center cursor-pointer">
        <span class="pt-icon icon-search"></span>
    </div><!-- .header-search -->

    <div class="search-popup d-flex align-items-center fixed-top overflow-y-auto w-100 h-100 opacity-0 invisible transition-5s">
        <div class="outer-container my-auto">
            <div class="container position-relative">
                <div class="search-close">
                    <span class="pt-icon icon-cross"></span>
                </div><!-- .search-close -->

                <div class="row align-items-center justify-lg-content-center">

                                            <div class="col-12 offset-lg-1 col-lg-10 my-4">
                            <div class="search-popup-widgets">
                                <section id="jetpack-search-filters-2" class="widget jetpack-filters widget_search"><div id="jetpack-search-filters-2-wrapper">
		<div class="jetpack-search-form"><form role="search" method="get" class="search-form" action="https://littlewordstudio.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page" /></form></div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sort by					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Relevance							</option>
													<option value="date|DESC" >
								Newest first							</option>
													<option value="date|ASC" >
								Oldest first							</option>
											</select>
				</label>
			</div>
				<script type="text/javascript">
				jQuery( document ).ready( function( $ ) {
					var orderByDefault = 'relevance',
						orderDefault   = 'DESC',
						widgetId       = decodeURIComponent( 'jetpack-search-filters-2' ),
						searchQuery    = decodeURIComponent( '' ),
						isSearch       = 0;

					var container = $( '#' + widgetId + '-wrapper' ),
						form = container.find('.jetpack-search-form form'),
						orderBy = form.find( 'input[name=orderby]'),
						order = form.find( 'input[name=order]'),
						searchInput = form.find( 'input[name="s"]' );

					orderBy.val( orderByDefault );
					order.val( orderDefault );

					// Some themes don't set the search query, which results in the query being lost
					// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
					// is chosen over running a regex over HTML for every search query performed.
					if ( isSearch && ! searchInput.val() ) {
						searchInput.val( searchQuery );
					}

					searchInput.addClass( 'show-placeholder' );

					container.find( '.jetpack-search-sort' ).change( function( event ) {
						var values  = event.target.value.split( '|' );
						orderBy.val( values[0] );
						order.val( values[1] );

						form.submit();
					});
				} );
			</script>
		</div></section>                            </div><!-- .search-popup-widgets -->
                        </div><!-- .col -->
                    
                </div><!-- .row -->
            </div><!-- .container-fluid -->
        </div><!-- .outer-container -->
    </div><!-- .search-popup -->


        
    <div class="slide-in-icon d-flex align-items-center px-0 cursor-pointer">
        <span class="pt-icon icon-dots-vertical"></span>
    </div><!-- .slide-in-icon -->

    <div class="slide-in-box position-fixed h-100 opacity-0 invisible transition-5s right-side right">
        <div class="color-scheme cs-dark">
            <div class="slide-in-box-close">
                <span class="pt-icon icon-cross"></span>
            </div><!-- .slide-in-box-close -->

            <section id="categories-5" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://littlewordstudio.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="550164863">#lwsblogchallenge</option>
	<option class="level-0" value="524794949">#LWSCreativeXChange</option>
	<option class="level-0" value="177">art</option>
	<option class="level-0" value="1917">beer</option>
	<option class="level-0" value="591780049">Bookish</option>
	<option class="level-0" value="591780043">business journey</option>
	<option class="level-0" value="15607">Christmas</option>
	<option class="level-0" value="6234">comedy</option>
	<option class="level-0" value="72503">craft beer</option>
	<option class="level-0" value="789">creativity</option>
	<option class="level-0" value="1075817">Dana Point</option>
	<option class="level-0" value="9989">drink</option>
	<option class="level-0" value="384">entertainment</option>
	<option class="level-0" value="46710">fall</option>
	<option class="level-0" value="3737">fashion</option>
	<option class="level-0" value="12648152">Featured Friday</option>
	<option class="level-0" value="1747">Fiction</option>
	<option class="level-0" value="524">Film</option>
	<option class="level-0" value="5189">fitness</option>
	<option class="level-0" value="586">food</option>
	<option class="level-0" value="83264">good vibes</option>
	<option class="level-0" value="4052">Hollywood</option>
	<option class="level-0" value="248033">Huntington Beach</option>
	<option class="level-0" value="110">In the News</option>
	<option class="level-0" value="591780094">Inspiration</option>
	<option class="level-0" value="42653521">Instagram</option>
	<option class="level-0" value="11788">Interview</option>
	<option class="level-0" value="783522">J.K. Rowling</option>
	<option class="level-0" value="140933648">Letters of Inspiration</option>
	<option class="level-0" value="557">literature</option>
	<option class="level-0" value="25270">Los Angeles</option>
	<option class="level-0" value="3785">Love</option>
	<option class="level-0" value="591780045">Magazine</option>
	<option class="level-0" value="547033617">Monday Warbles</option>
	<option class="level-0" value="190">movies</option>
	<option class="level-0" value="18">music</option>
	<option class="level-0" value="200002">National Holiday</option>
	<option class="level-0" value="1099">nature</option>
	<option class="level-0" value="1182">Netflix</option>
	<option class="level-0" value="15427">New York City</option>
	<option class="level-0" value="310520">Newport Beach</option>
	<option class="level-0" value="591780083">Newsletter</option>
	<option class="level-0" value="21466">nightlife</option>
	<option class="level-0" value="11490">Olympics</option>
	<option class="level-0" value="14356">On Writing</option>
	<option class="level-0" value="187226">Orange County</option>
	<option class="level-0" value="9521485">Orange County events</option>
	<option class="level-0" value="64">Personal</option>
	<option class="level-0" value="659997">Photography</option>
	<option class="level-0" value="398">Politics</option>
	<option class="level-0" value="30350">press releases</option>
	<option class="level-0" value="2832">Recipes</option>
	<option class="level-0" value="8154">romance</option>
	<option class="level-0" value="17378">social commentary</option>
	<option class="level-0" value="67">Sports</option>
	<option class="level-0" value="22302">summer</option>
	<option class="level-0" value="822">surfing</option>
	<option class="level-0" value="459">Television</option>
	<option class="level-0" value="4121">things to do</option>
	<option class="level-0" value="200">travel</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="633145">Untruth</option>
	<option class="level-0" value="814">wine</option>
	<option class="level-0" value="591780091">Women</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section>        </div>
    </div><!-- .slide-in-box -->

    </div><!-- .extended-header -->
</div><!-- .col -->                    </div><!-- .row -->
                </div><!-- .container-fluid -->
            </div><!-- .outer-container -->
        </div><!-- .nav-bar -->

    
    </header><!-- #masthead -->

    <div class="site-header-separator"></div>

<div id="content" class="site-content">


    <div class="outer-container have-mt">
        <div class="container-fluid">
            <div class="row have-sidebar">
                <div class="col-12 d-flex flex-wrap">
                    <div id="primary" class="content-area order-1 is-sticky-sidebar">
                        <main id="main" class="site-main">

                            
<article id="post-7991" class="post-7991 post type-post status-publish format-standard has-post-thumbnail hentry category-business-journey tag-berkshire-hathaway-homeservices tag-conferences tag-empowerment tag-featured tag-leadership tag-networking tag-photography">
    <header class="entry-header d-flex flex-wrap align-items-center text-left">

        
                    <figure class="post-featured-image post-thumbnail">

                        <img width="1200" height="675" src="https://i1.wp.com/littlewordstudio.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-5.47.49-PM.png?resize=1200%2C675&#038;ssl=1" class="attachment-atento-1200-16x9 size-atento-1200-16x9 wp-post-image" alt="Women Who Lead">
                    </figure>

                <div class="posted-on post-meta-item d-flex flex-wrap align-items-center"><span class="pt-icon icon-calendar-1"></span><label class="mb-0">Posted Date:</label> <a href="https://littlewordstudio.com/2019/03/" rel="bookmark">21 hours ago</a></div><div class="post-author post-meta-item d-flex flex-wrap align-items-center"><span class="pt-icon icon-user-alt"></span><label>author:</label><a href="https://littlewordstudio.com/author/melissakandel21/">melissa kandel</a></div><div class="cat-links post-meta-item d-flex flex-wrap align-items-center"><span class="pt-icon icon-list"></span><label>Categories:</label><a href="https://littlewordstudio.com/category/business-journey/" rel="category tag">business journey</a></div><!-- .cat-links --><h1 class="entry-title w-100">Women Who Lead</h1>
    </header><!-- .entry-header -->

    
    <div class="entry-content text-left">

        
<p class="has-drop-cap">It&#8217;s long been a personal theory of mine that all women leaders who find success have a responsibility &#8212; <em>no, a moral obligation</em> &#8212; to blaze their path so bright it illuminates a trajectory for others to follow. </p>



<p>If one of us figures out how to navigate the serpentine road to professional prosperity, it seems only right she leaves some knowledge-candles behind, like a secret map for career development we can all use. With beacons carefully placed, we&#8217;ll head in her enlightened direction because it&#8217;s been proven to hold promise. And though the journey before us will be filled with twists and turns, we&#8217;ll know there&#8217;s a way. She&#8217;s done it. So can we. </p>



<span id="more-7991"></span>



<p>Even if it&#8217;s raining in Las Vegas, which it was. </p>



<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="7997" data-permalink="https://littlewordstudio.com/2019/03/19/women-who-lead/screen-shot-2019-03-18-at-6-28-51-pm/" data-orig-file="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-6.28.51-PM.png?fit=1740%2C1294&amp;ssl=1" data-orig-size="1740,1294" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2019-03-18 at 6.28.51 PM" data-image-description="" data-medium-file="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-6.28.51-PM.png?fit=300%2C223&amp;ssl=1" data-large-file="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-6.28.51-PM.png?fit=640%2C476&amp;ssl=1" src="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-6.28.51-PM.png?fit=640%2C476&amp;ssl=1" alt="" class="wp-image-7997" srcset="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-6.28.51-PM.png?w=1740&amp;ssl=1 1740w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-6.28.51-PM.png?resize=300%2C223&amp;ssl=1 300w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-6.28.51-PM.png?resize=768%2C571&amp;ssl=1 768w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-6.28.51-PM.png?resize=1024%2C762&amp;ssl=1 1024w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-6.28.51-PM.png?resize=600%2C446&amp;ssl=1 600w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-6.28.51-PM.png?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption>Gretchen Pearson, president/owner of Berkshire Hathaway HomeServices Drysdale Properties takes the mic.</figcaption></figure></div>



<p>I&#8217;m backtracking back in time because that whole concept of glow-in-the-dark mile markers for women leaders came into sharp focus last week during the &#8220;Women Who Lead: Reinventing Leadership in the 21st Century&#8221; session at the 2019 Berkshire Hathaway HomeServices Sales Convention. It was a gray and drizzly Monday but no matter the weather, spirits in the conference room at Caesar&#8217;s Palace radiated pure sunshine.</p>



<p>The lively session was moderated by HSF Affiliates Vice President of Diversity, Inclusion and Multicultural Strategies Teresa Palacios Smith, and featured four powerhouse panelists: </p>



<ul><li><strong>Tiffany Curry</strong> &#8211; Top agent at <a rel="noreferrer noopener" aria-label="Berkshire Hathaway HomeServices Anderson Properties (opens in a new tab)" href="http://www.tiffanycurry.com/" target="_blank">Berkshire Hathaway HomeServices Anderson Properties</a>.</li><li><strong>DeAnn Golden</strong> &#8211; President of the <a rel="noreferrer noopener" aria-label="Atlanta REALTORS® Association (opens in a new tab)" href="https://www.atlantarealtors.com/" target="_blank">Atlanta REALTORS® Association</a> and Senior Vice President and Managing Broker at <a rel="noreferrer noopener" aria-label="Berkshire Hathaway HomeServices Georgia Properties (opens in a new tab)" href="https://deanngolden.bhhsgeorgia.com/" target="_blank">Berkshire Hathaway HomeServices Georgia Properties</a>.</li><li><strong>Desiree Patno</strong> &#8211; President/CEO of <a rel="noreferrer noopener" aria-label="Women in the Housing and Real Estate Ecosystem (opens in a new tab)" href="https://www.nawrb.com/nawrb-announces-new-name-women-in-the-housing-and-real-estate-ecosystem/" target="_blank">Women in the Housing and Real Estate Ecosystem</a>.</li><li><strong>Gretchen Pearson</strong> &#8211; President/Owner at <a href="https://www.bhhsdrysdale.com/" target="_blank" rel="noreferrer noopener" aria-label="Berkshire Hathaway HomeServices Drysdale Properties (opens in a new tab)">Berkshire Hathaway HomeServices Drysdale Properties</a>. </li></ul>



<p>Questions were sharp, answers were succinct and every woman on the stage earned her right to be there. &#8220;These panelists were specifically chosen because of their talent and because of what they bring to this table,&#8221; Palacios Smith noted. &#8220;[They prove that] as you come up the ladder, it&#8217;s so important to bring others with you.&#8221;</p>



<p>Pearson, for her part, gave the no-nonsense story of her success. She started in the real estate business at the age of 21, and slowly but surely climbed her way to the top. She explained that 68% of REALTORS® in California are women and less than 11% are in leadership roles &#8212; except, of course, for her.</p>



<p>The Northern California resident currently runs the largest woman-owned brokerage in the state of California, Drysdale Properties, based in Danville. &#8220;You&#8217;re fighting for a seat,&#8221; Pearson said with characteristic confidence. &#8220;I&#8217;m gonna take a big, old chair.&#8221; </p>



<p>Like Pearson, Golden holds a prominent leadership role at Georgia Properties, and she&#8217;s carved a unique path in the Atlanta market all her own, leading the Atlanta REALTORS® Association as its current president. Alluding to a quote by Condoleezza Rice, (66th United States Secretary of State) Golden said: &#8220;If you&#8217;re waiting for someone to talk like you or who acts like you to do what you want to do, you may just be waiting &#8230; don&#8217;t wait, just believe in yourself and go for it &#8230; you can either break down or break through.&#8221;</p>



<p>(Though she didn&#8217;t mention it, Golden&#8217;s advice has garnered national acclaim. She is a Certified Mentor for Brian Buffini&#8217;s 100 Days to Greatness and Peak Producers, and was awarded a &#8220;Top Mentor in the Nation&#8221; by Buffini &amp; Company.)</p>



<p>With similar inspiration, Curry delivered good vibes and soundbites for days. &#8220;The biggest thing is identifying and supporting,&#8221; she said. &#8220;Women can be our biggest hurdle &#8230; when we see each other, especially in corporate settings, we feel like there can only be one.&#8221; </p>



<p>Curry explained that the prevailing attitude of &#8220;I don&#8217;t want you to take my place, so I&#8217;m going to take you down&#8221; is counterproductive to the growth of women leaders in the workplace. Instead, she urged us to practice compassion, collaboration and support &#8212; for all genders, for everyone. Genuinely caring about the success of others isn&#8217;t just good business; it&#8217;s good human nature. </p>



<p>&#8220;If I bring you along and open the door, we can bring more people in,&#8221; Curry explained. She also highlighted the importance of continuous improvement for ourselves, a mindset that allows us to better serve others. &#8220;I focus on educating myself, differentiating myself and investing in myself,&#8221; she said. </p>



<p>This concept of continual evolution was further developed by Patno, who spoke about the importance of legislation and government representation to create greater equality for women in real estate &#8212; or any industry. Her legal-minded words spring from three decades of experience in the real estate industry; Patno founded and now runs the only third-party industry specific certifier of Women-Owned Businesses (WOBs) and Minority-Owned Businesses (MWOBs) in the housing and real estate ecosystem. </p>



<p>Pearson also urged the crowd to stay inquisitive and hungry for change. She said: &#8220;It&#8217;s not even the answers that we&#8217;re looking for, it&#8217;s what are the questions?&#8221; </p>



<p>As her wise words dropped with profound weight inside the room, everyone &#8212; the women, the sprinkling of brave men, even the videographer leaning against the back wall &#8212; nodded in agreement. Then Pearson added four words that summed up the reason we were all there, the reason we would continue to show up, to support, to encourage: &#8220;The world needs us.&#8221; </p>



<hr class="wp-block-separator"/>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7991" class="share-twitter sd-button share-icon no-text" href="https://littlewordstudio.com/2019/03/19/women-who-lead/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7991" class="share-facebook sd-button share-icon no-text" href="https://littlewordstudio.com/2019/03/19/women-who-lead/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7991" class="share-linkedin sd-button share-icon no-text" href="https://littlewordstudio.com/2019/03/19/women-who-lead/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-7991" class="share-pinterest sd-button share-icon no-text" href="https://littlewordstudio.com/2019/03/19/women-who-lead/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://littlewordstudio.com/2019/03/19/women-who-lead/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://littlewordstudio.com/2019/03/19/women-who-lead/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-end"></li></ul></div></div></div></div></div>
    </div><!-- .entry-content -->

    
    
        <footer class="entry-footer d-flex flex-wrap align-items-center text-left">

            <div class="tags-links post-meta-item d-flex flex-wrap align-items-center"><span class="pt-icon icon-tags"></span><label>Tags:</label><a href="https://littlewordstudio.com/tag/berkshire-hathaway-homeservices/" rel="tag">Berkshire Hathaway HomeServices</a><span class="item-sep comma"></span><a href="https://littlewordstudio.com/tag/conferences/" rel="tag">conferences</a><span class="item-sep comma"></span><a href="https://littlewordstudio.com/tag/empowerment/" rel="tag">empowerment</a><span class="item-sep comma"></span><a href="https://littlewordstudio.com/tag/featured/" rel="tag">featured</a><span class="item-sep comma"></span><a href="https://littlewordstudio.com/tag/leadership/" rel="tag">leadership</a><span class="item-sep comma"></span><a href="https://littlewordstudio.com/tag/networking/" rel="tag">networking</a><span class="item-sep comma"></span><a href="https://littlewordstudio.com/tag/photography/" rel="tag">photography</a></div><!-- .tags-links -->
    <div class="entry-social-share d-inline-block post-meta-item w-100 m-0">
        <div class="social-share-wrap d-flex flex-wrap align-items-center w-100">

                            <label class="m-0 transition-35s">Share This On: </label>
            
            <ul class="p-0 m-0 ls-none d-flex flex-wrap align-items-center transition-5s">

                                        <li>
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https://littlewordstudio.com/2019/03/19/women-who-lead/" title="Women Who Lead">
                                <i class="fab fa-facebook"></i>                            </a>
                        </li>

                    
                        <li>
                            <a href="https://twitter.com/intent/tweet?Women Who Lead&url=https://littlewordstudio.com/2019/03/19/women-who-lead/" title="Women Who Lead">
                                <i class="fab fa-twitter"></i>                            </a>
                        </li>

                    
                        <li>
                            <a href="https://plus.google.com/share?url=https://littlewordstudio.com/2019/03/19/women-who-lead/" title="Women Who Lead">
                                <i class="fab fa-google-plus"></i>                            </a>
                        </li>

                    
            </ul>
        </div><!-- .social-share-wrap -->
    </div><!-- .entry-social-share -->


        </footer><!-- .entry-footer -->

    
    
        <div class="after-footer-content">

            
<div class="post-listing post-navigation-wrap default navigation-layout-2">
    <nav class="navigation post-navigation" role="navigation">
        <h2 class="screen-reader-text">Post navigation</h2>

        <div class="nav-links d-flex flex-wrap justify-content-between align-items-center">
            <div class="nav-previous text-left">

                
                        <a class="position-relative d-block td-none" href="https://littlewordstudio.com/2019/03/10/las-vegas/" rel="prev">
                            <span class="meta-nav d-inline-block" aria-hidden="true">Previous Post</span>

                            <span class="screen-reader-text">Previous post</span>

                            
                                <div class="post-nav-content">

                                    
                                                                            <h2 class="entry-title m-0">Welcome to Las Vegas</h2>
                                    
                                </div><!-- .entry-header -->

                                                    </a>

                        
            </div><!-- .nav-previous -->

            <div class="nav-next text-right">

                
            </div><!-- .nav-next -->
        </div><!-- .nav-links -->
    </nav><!-- .navigation -->
</div><!-- .post-navigation-wrap -->

<div class="author-box d-flex flex-wrap justify-content-between align-items-start w-10">
            <figure class="author-avatar m-0">
            <img alt='' src='https://secure.gravatar.com/avatar/93942c239274bf30ae541db90907636a?s=75&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/93942c239274bf30ae541db90907636a?s=150&#038;d=identicon&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />        </figure><!-- .author-avatar -->
    
    <div class="author-content">
        <header class="entry-header">
            <h4><a href="https://littlewordstudio.com/author/melissakandel21/" class="author-name" rel="author">melissa kandel</a></h4>

                    </header><!-- .entry-header -->

        
            </div><!-- .author-content -->
</div><!-- .author-box -->

                    <div class="single-post-related-posts">
                        
            <h2 class="section-title">Related Posts</h2>
    
    <div class="post-listing related-posts">
        <div class="d-flex flex-wrap justify-content-md-between mt-4">

            
<article id="post-7945" class="single-post-related-post text-left w-33 post-7945 post type-post status-publish format-standard has-post-thumbnail hentry category-business-journey tag-all-in tag-business tag-conference tag-featured tag-ohpphotography tag-travel">

    
        <div class="post-thumbnail-wrap d-flex flex-wrap justify-content-between align-items-center">
            <figure class="post-thumbnail d-block position-relative mb-0">
                <a class="post-thumbnail-link d-block" href="https://littlewordstudio.com/2019/03/10/las-vegas/">
                    <img width="768" height="432" src="https://i1.wp.com/littlewordstudio.com/wp-content/uploads/2019/03/C54F9EDA-95D1-4D8C-B397-575D3E6917A0.jpeg?resize=768%2C432&#038;ssl=1" class="attachment-atento-768-16x9 size-atento-768-16x9 wp-post-image" alt="Welcome to Las Vegas">                </a><!-- .post-thumbnail-link -->
            </figure><!-- .post-thumbnail -->
        </div><!-- .post-thumbnail-wrap -->

    
    <div class="post-content d-flex flex-wrap align-items-center">

        <div class="posted-on post-meta-item d-flex flex-wrap align-items-center"><span class="pt-icon icon-calendar-1"></span><label class="mb-0">Posted Date:</label> <a href="https://littlewordstudio.com/2019/03/" rel="bookmark">1 week ago</a></div><h2 class="entry-title w-100 td-none"><a class="transition-35s" href="https://littlewordstudio.com/2019/03/10/las-vegas/" rel="bookmark">Welcome to Las Vegas</a></h2>
    </div><!-- .post-content -->
</article><!-- #post-7945 -->

<article id="post-7196" class="single-post-related-post text-left w-33 post-7196 post type-post status-publish format-image has-post-thumbnail hentry category-business-journey tag-design tag-featured tag-gardening tag-home-decor tag-little-word-studio tag-office tag-personal tag-photography post_format-post-format-image">

    
        <div class="post-thumbnail-wrap d-flex flex-wrap justify-content-between align-items-center">
            <figure class="post-thumbnail d-block position-relative mb-0">
                <a class="post-thumbnail-link d-block" href="https://littlewordstudio.com/2018/10/01/office-space/">
                    <img width="3024" height="4032" src="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2018/10/Office-Space-2.jpg?fit=3024%2C4032&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="On Office Space and Creative Vulnerability" srcset="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2018/10/Office-Space-2.jpg?w=3024&amp;ssl=1 3024w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2018/10/Office-Space-2.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2018/10/Office-Space-2.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2018/10/Office-Space-2.jpg?resize=600%2C800&amp;ssl=1 600w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2018/10/Office-Space-2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2018/10/Office-Space-2.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 3024px) 100vw, 3024px" data-attachment-id="7197" data-permalink="https://littlewordstudio.com/2018/10/01/office-space/processed-with-vsco-with-h3-preset/" data-orig-file="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2018/10/Office-Space-2.jpg?fit=3024%2C4032&amp;ssl=1" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;Processed with VSCO with h3 preset&quot;,&quot;created_timestamp&quot;:&quot;1538236571&quot;,&quot;copyright&quot;:&quot;Copyright 2018. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0625&quot;,&quot;title&quot;:&quot;Processed with VSCO with h3 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with VSCO with h3 preset" data-image-description="" data-medium-file="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2018/10/Office-Space-2.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2018/10/Office-Space-2.jpg?fit=640%2C853&amp;ssl=1" />                </a><!-- .post-thumbnail-link -->
            </figure><!-- .post-thumbnail -->
        </div><!-- .post-thumbnail-wrap -->

    
    <div class="post-content d-flex flex-wrap align-items-center">

        <div class="posted-on post-meta-item d-flex flex-wrap align-items-center"><span class="pt-icon icon-calendar-1"></span><label class="mb-0">Posted Date:</label> <a href="https://littlewordstudio.com/2018/10/" rel="bookmark">6 months ago</a></div><h2 class="entry-title w-100 td-none"><a class="transition-35s" href="https://littlewordstudio.com/2018/10/01/office-space/" rel="bookmark">On Office Space and Creative Vulnerability</a></h2>
    </div><!-- .post-content -->
</article><!-- #post-7196 -->

<article id="post-7527" class="single-post-related-post text-left w-33 post-7527 post type-post status-publish format-image has-post-thumbnail hentry category-business-journey tag-featured tag-photography tag-storytelling post_format-post-format-image">

    
        <div class="post-thumbnail-wrap d-flex flex-wrap justify-content-between align-items-center">
            <figure class="post-thumbnail d-block position-relative mb-0">
                <a class="post-thumbnail-link d-block" href="https://littlewordstudio.com/2019/02/18/let-me-tell-you-a-story/">
                    <img width="4480" height="6720" src="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/nathan-dumlao-523529-unsplash.jpg?fit=4480%2C6720&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="Let Me Tell You a Story" srcset="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/nathan-dumlao-523529-unsplash.jpg?w=4480&amp;ssl=1 4480w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/nathan-dumlao-523529-unsplash.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/nathan-dumlao-523529-unsplash.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/nathan-dumlao-523529-unsplash.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/nathan-dumlao-523529-unsplash.jpg?resize=600%2C900&amp;ssl=1 600w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/nathan-dumlao-523529-unsplash.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/nathan-dumlao-523529-unsplash.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 4480px) 100vw, 4480px" data-attachment-id="7523" data-permalink="https://littlewordstudio.com/?attachment_id=7523" data-orig-file="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/nathan-dumlao-523529-unsplash.jpg?fit=4480%2C6720&amp;ssl=1" data-orig-size="4480,6720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nathan-dumlao-523529-unsplash" data-image-description="" data-medium-file="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/nathan-dumlao-523529-unsplash.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/littlewordstudio.com/wp-content/uploads/2019/02/nathan-dumlao-523529-unsplash.jpg?fit=640%2C960&amp;ssl=1" />                </a><!-- .post-thumbnail-link -->
            </figure><!-- .post-thumbnail -->
        </div><!-- .post-thumbnail-wrap -->

    
    <div class="post-content d-flex flex-wrap align-items-center">

        <div class="posted-on post-meta-item d-flex flex-wrap align-items-center"><span class="pt-icon icon-calendar-1"></span><label class="mb-0">Posted Date:</label> <a href="https://littlewordstudio.com/2019/02/" rel="bookmark">4 weeks ago</a></div><h2 class="entry-title w-100 td-none"><a class="transition-35s" href="https://littlewordstudio.com/2019/02/18/let-me-tell-you-a-story/" rel="bookmark">Let Me Tell You a Story</a></h2>
    </div><!-- .post-content -->
</article><!-- #post-7527 -->

            
        </div><!-- .d-flex -->
    </div><!-- .related-posts -->

                    </div><!-- .single-post-related-posts -->

                
<div id="comments" class="comments-area w-100">

    
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/19/women-who-lead/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=68937998&#038;postid=7991&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=c69036ad58f703f50fbfe95fb8181c4908c767f4#parent=https%3A%2F%2Flittlewordstudio.com%2F2019%2F03%2F19%2Fwomen-who-lead%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

        </div><!-- .after-footer-content -->

    
</article><!-- #post-7991 -->

                        </main><!-- #main -->
                    </div><!-- #primary -->

                    
<aside id="secondary" class="widget-area order-2 is-sticky-sidebar right-sidebar">
    <section id="search-11" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://littlewordstudio.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="blog_subscription-11" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Subscribe</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-11">
				<p>Join 9,003 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-11">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-11"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://littlewordstudio.com/2019/03/19/women-who-lead/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-11"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</section><section id="atento_instagram_feed-2" class="widget instagram-feed-section">
        
        <div class="widgets instagram-feed total-items-3 image-size-large">
            <ul class="d-flex flex-wrap flex-row p-0 m-0">
                    <li>
                        <a class="transition-35s" href="//instagram.com/p/BvMtCSZn0tx/" target="_blank">
                            <img src="//scontent-iad3-1.cdninstagram.com/vp/50672b414a546ed7c7e61d4860b46f69/5D2BBEE8/t51.2885-15/sh0.08/e35/s640x640/54266512_2603461986337806_2165833110305369013_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt="Instagram Photo"/>
                        </a>

                        <div class="instagram-post-stats d-flex flex-wrap justify-content-between align-items-center transition-25s">
                            <span><i class="far fa-heart"></i> 37</span>
                            <span><i class="far fa-eye"></i> 5</span>
                        </div>
                    </li>

                
                    <li>
                        <a class="transition-35s" href="//instagram.com/p/BvHhiKsntd1/" target="_blank">
                            <img src="//scontent-iad3-1.cdninstagram.com/vp/6d463a6409f6920b8ce227fc002218fe/5D13F7A1/t51.2885-15/sh0.08/e35/s640x640/54732005_844630472551649_1752463944273346641_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt="Instagram Photo"/>
                        </a>

                        <div class="instagram-post-stats d-flex flex-wrap justify-content-between align-items-center transition-25s">
                            <span><i class="far fa-heart"></i> 37</span>
                            <span><i class="far fa-eye"></i> 9</span>
                        </div>
                    </li>

                
                    <li>
                        <a class="transition-35s" href="//instagram.com/p/BvE2Z92HpgK/" target="_blank">
                            <img src="//scontent-iad3-1.cdninstagram.com/vp/bb2b0c30870b4f43d54d66d85cac47be/5D2EF22A/t51.2885-15/sh0.08/e35/s640x640/53117336_2225519281030753_8458490022485058833_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt="Instagram Photo"/>
                        </a>

                        <div class="instagram-post-stats d-flex flex-wrap justify-content-between align-items-center transition-25s">
                            <span><i class="far fa-heart"></i> 22</span>
                            <span><i class="far fa-eye"></i> 2</span>
                        </div>
                    </li>

                </ul>                <div class="follow-instagram-username">
                    <a href="//instagram.com/littlewordstudio" rel="me" target="_blank">
                        Insta @littlewordstudio                    </a>
                </div><!-- .follow-instagram-username-->
            
        </div><!-- .instagram-feed -->

        </section><section id="widget_contact_info-5" class="widget widget_contact_info"><h2 class="widget-title">Hours &amp; Info</h2><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=115+25th+st.+newport+beach,+ca+92663" target="_blank">115 25th St.<br/>Newport Beach, CA 92663</a></div><div class="confit-phone"><span itemprop="telephone">1-949-903-9752</span></div><div class="confit-email"><a href="mailto:hello@littlewordstudio.com">hello@littlewordstudio.com</a></div><div class="confit-hours" itemprop="openingHours">M-F: 8 am - 6 pm </div></div></section>		<section id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="https://littlewordstudio.com/2019/03/19/women-who-lead/">Women Who Lead</a>
									</li>
											<li>
					<a href="https://littlewordstudio.com/2019/03/10/las-vegas/">Welcome to Las Vegas</a>
									</li>
											<li>
					<a href="https://littlewordstudio.com/2019/03/08/international-womens-day/">On International Women&#8217;s Day</a>
									</li>
											<li>
					<a href="https://littlewordstudio.com/2019/03/07/steve-aoki/">The Unexpectedly Practical Philosophy of Steve Aoki</a>
									</li>
											<li>
					<a href="https://littlewordstudio.com/2019/03/06/on-writing-on-wednesday-the-very-first-word/">On Writing, On Wednesday: The Very First Word</a>
									</li>
					</ul>
		</section><section id="top-posts-3" class="widget widget_top-posts"><h2 class="widget-title">Trending</h2><ul>				<li>
										<a href="https://littlewordstudio.com/2019/03/19/women-who-lead/" class="bump-view" data-bump-view="tp">
						Women Who Lead					</a>
										</li>
								<li>
										<a href="https://littlewordstudio.com/2017/11/08/to-understand-my-mom/" class="bump-view" data-bump-view="tp">
						To Understand My Mom					</a>
										</li>
								<li>
										<a href="https://littlewordstudio.com/2018/04/22/brunch-boys-jeremy-jacobowitz/" class="bump-view" data-bump-view="tp">
						Brunch Boys’ Founder Jeremy Jacobowitz Talks Food, First Dates and Food					</a>
										</li>
								<li>
										<a href="https://littlewordstudio.com/2019/03/10/las-vegas/" class="bump-view" data-bump-view="tp">
						Welcome to Las Vegas					</a>
										</li>
								<li>
										<a href="https://littlewordstudio.com/2017/09/07/chocolate-chip-cookies/" class="bump-view" data-bump-view="tp">
						My Secret Chocolate Chip Cookie Recipe					</a>
										</li>
								<li>
										<a href="https://littlewordstudio.com/2016/07/22/jeanne-yang/" class="bump-view" data-bump-view="tp">
						Jeanne Yang: 10 Questions for Hollywood&#039;s Ultimate Purveyor of Style					</a>
										</li>
				</ul></section></aside><!-- #secondary -->

                </div><!-- .col -->
            </div><!-- .row -->
        </div><!-- .container-fluid -->
    </div><!-- .outer-container -->

    
</div><!-- #content -->

    <div class="footer-separator"></div>

<footer class="site-footer">

    <div class="widget instagram-feed-section">
        
        <div class="widgets instagram-feed total-items-8 image-size-large">
            <ul class="d-flex flex-wrap flex-row p-0 m-0">
                    <li>
                        <a class="transition-35s" href="//instagram.com/p/BvMtCSZn0tx/" target="_blank">
                            <img src="//scontent-iad3-1.cdninstagram.com/vp/31cf301254dc618a652536e7aed41588/5D0BDE15/t51.2885-15/e35/s320x320/54266512_2603461986337806_2165833110305369013_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt="Instagram Photo"/>
                        </a>

                        <div class="instagram-post-stats d-flex flex-wrap justify-content-between align-items-center transition-25s">
                            <span><i class="far fa-heart"></i> 37</span>
                            <span><i class="far fa-eye"></i> 5</span>
                        </div>
                    </li>

                
                    <li>
                        <a class="transition-35s" href="//instagram.com/p/BvHhiKsntd1/" target="_blank">
                            <img src="//scontent-iad3-1.cdninstagram.com/vp/d5192a6239a858fd4e4e9a8f59f648f0/5D4BBDF6/t51.2885-15/e35/s320x320/54732005_844630472551649_1752463944273346641_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt="Instagram Photo"/>
                        </a>

                        <div class="instagram-post-stats d-flex flex-wrap justify-content-between align-items-center transition-25s">
                            <span><i class="far fa-heart"></i> 37</span>
                            <span><i class="far fa-eye"></i> 9</span>
                        </div>
                    </li>

                
                    <li>
                        <a class="transition-35s" href="//instagram.com/p/BvE2Z92HpgK/" target="_blank">
                            <img src="//scontent-iad3-1.cdninstagram.com/vp/367c01faf9e9ee2eac0e582bc62793ee/5D1ACAD7/t51.2885-15/e35/s320x320/53117336_2225519281030753_8458490022485058833_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt="Instagram Photo"/>
                        </a>

                        <div class="instagram-post-stats d-flex flex-wrap justify-content-between align-items-center transition-25s">
                            <span><i class="far fa-heart"></i> 22</span>
                            <span><i class="far fa-eye"></i> 2</span>
                        </div>
                    </li>

                
                    <li>
                        <a class="transition-35s" href="//instagram.com/p/BvCHsYtne2N/" target="_blank">
                            <img src="//scontent-iad3-1.cdninstagram.com/vp/27454cc429ab3af083fff901589f21ad/5D507A38/t51.2885-15/e35/s320x320/54446611_1049034955307669_5551771171598294678_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt="Instagram Photo"/>
                        </a>

                        <div class="instagram-post-stats d-flex flex-wrap justify-content-between align-items-center transition-25s">
                            <span><i class="far fa-heart"></i> 32</span>
                            <span><i class="far fa-eye"></i> 9</span>
                        </div>
                    </li>

                
                    <li>
                        <a class="transition-35s" href="//instagram.com/p/BvApVM1HQhD/" target="_blank">
                            <img src="//scontent-iad3-1.cdninstagram.com/vp/b16cf68a354b21a9851a3a7359cd234e/5D1D8D57/t51.2885-15/e35/s320x320/53827869_332596394056249_103369734132811384_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt="Instagram Photo"/>
                        </a>

                        <div class="instagram-post-stats d-flex flex-wrap justify-content-between align-items-center transition-25s">
                            <span><i class="far fa-heart"></i> 40</span>
                            <span><i class="far fa-eye"></i> 1</span>
                        </div>
                    </li>

                
                    <li>
                        <a class="transition-35s" href="//instagram.com/p/Bu66GShAKCM/" target="_blank">
                            <img src="//scontent-iad3-1.cdninstagram.com/vp/5edecf0fadc216ec81972e1cfa3800e1/5D2DF59E/t51.2885-15/e35/s320x320/53155295_127624338318118_5005446328447416671_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt="Instagram Photo"/>
                        </a>

                        <div class="instagram-post-stats d-flex flex-wrap justify-content-between align-items-center transition-25s">
                            <span><i class="far fa-heart"></i> 36</span>
                            <span><i class="far fa-eye"></i> 6</span>
                        </div>
                    </li>

                
                    <li>
                        <a class="transition-35s" href="//instagram.com/p/Bu4CmMVHgx0/" target="_blank">
                            <img src="//scontent-iad3-1.cdninstagram.com/vp/f7a1a2b378c0b8bb3a72b4fd33fb751e/5D4F57E0/t51.2885-15/e35/s320x320/52846322_416201142518201_4725748270598235358_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt="Instagram Photo"/>
                        </a>

                        <div class="instagram-post-stats d-flex flex-wrap justify-content-between align-items-center transition-25s">
                            <span><i class="far fa-heart"></i> 27</span>
                            <span><i class="far fa-eye"></i> 3</span>
                        </div>
                    </li>

                
                    <li>
                        <a class="transition-35s" href="//instagram.com/p/Bu39L2dnqSg/" target="_blank">
                            <img src="//scontent-iad3-1.cdninstagram.com/vp/0a8a7ed60483bbd9d6f7487dbd593cdf/5D12EB3C/t51.2885-15/e35/s320x320/53368197_124144142004071_4057509109546173877_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" alt="Instagram Photo"/>
                        </a>

                        <div class="instagram-post-stats d-flex flex-wrap justify-content-between align-items-center transition-25s">
                            <span><i class="far fa-heart"></i> 43</span>
                            <span><i class="far fa-eye"></i> 1</span>
                        </div>
                    </li>

                </ul>                <div class="follow-instagram-username">
                    <a href="//instagram.com/littlewordstudio" rel="me" target="_blank">
                        Follow @littlewordstudio                    </a>
                </div><!-- .follow-instagram-username-->
            
        </div><!-- .instagram-feed -->

        </div>
    <div class="footer-bar-separator"></div>

    <div id="colophon" class="footer-bar cs-dark" role="contentinfo">
        <div class="outer-container">
            <div class="container-fluid">
                <div class="row flex-wrap align-items-center justify-content-center justify-content-lg-between">

                    
                            <div class="footer-copyright order-3 order-lg-1">
                                
        <div class="site-info">
            Copyright © 2019 <a href="https://littlewordstudio.com/" title="little word studio" ><span>little word studio</span></a>. All rights reserved</a>        </div><!-- .site-info -->

                                </div><!-- .footer-copyright -->

                        
                            <div class="footer-bar-social order-1 order-md-2">
                                <div class="widget social-profiles-section">
        <div class="social-profiles-widget">
            
                            <ul class="p-0 m-0">
                    
                            <li>
                                <a href="http://instagram.com/littlewordstudio" target="_blank">
                                    <i class="fab fa-instagram"></i>                                    <label class="d-none">instagram</label>
                                </a>
                            </li>

                            
                            <li>
                                <a href="https://facebook.com/" target="_blank">
                                    <i class="fab fa-facebook"></i>                                    <label class="d-none">Facebook</label>
                                </a>
                            </li>

                            
                            <li>
                                <a href="http://twitter.com/lilwordstudio" target="_blank">
                                    <i class="fab fa-twitter"></i>                                    <label class="d-none">Twitter</label>
                                </a>
                            </li>

                            
                            <li>
                                <a href="https://www.linkedin.com/company/littlewordstudio" target="_blank">
                                    <i class="fab fa-linkedin"></i>                                    <label class="d-none">LinkedIn</label>
                                </a>
                            </li>

                            
                            <li>
                                <a href="http://www.pinterest.com/lilwordstudio" target="_blank">
                                    <i class="fab fa-pinterest"></i>                                    <label class="d-none">Pinterest</label>
                                </a>
                            </li>

                                            </ul><!-- .social-profiles -->
                    </div><!-- .social-profiles-sec -->

        </div>                            </div><!-- .top-bar-social -->

                        
                </div><!-- .row -->
            </div><!-- .container-fluid -->
        </div><!-- .outer-container -->
    </div><!-- .footer-bar -->


</footer><!-- .site-footer -->
</div><!-- #page -->



    <div class="back-to-top d-none d-lg-flex align-items-center">
        <div class="bt-text">
            Back to Top        </div><!-- .bt-text -->

        <span class="d-block pt-icon icon-arrow-right"></span>
    </div><!-- .back-to-top -->



<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-93942c239274bf30ae541db90907636a">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/littlewordstudio.com\/2019\/03\/19\/women-who-lead\/":7991};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/03/19/women-who-lead/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://littlewordstudio.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id="llms-inline-footerscripts" type="text/javascript">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</script><script type='text/javascript'>
/* <![CDATA[ */
var wp_ajax_data = {"nonce":"b7ec4d09af"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/lifterlms//assets/js/llms.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/littlewordstudio.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/tooltip.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/lifterlms/assets/vendor/webui-popover/jquery.webui-popover.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/lifterlms/assets/js/llms-ajax.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/lifterlms/assets/js/llms-form-checkout.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.7/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/littlewordstudio.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.7/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.7/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.7/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_872ce1af3ec298a511bdc2fdc9e5afc4","fragment_name":"wc_fragments_872ce1af3ec298a511bdc2fdc9e5afc4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.5.7/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/themes/atento-pro/assets/front-end/js/lib.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AtentoLoadAttr = {"ajax_url":"https:\/\/littlewordstudio.com\/wp-admin\/admin-ajax.php","atento_post_load_nonce":"a305e8bbbe","pagination_type":"numeric","more_posts":"Load More","no_more_posts":"No More Post","query":"a:65:{s:4:\"page\";i:0;s:4:\"year\";i:2019;s:8:\"monthnum\";i:3;s:3:\"day\";i:19;s:4:\"name\";s:14:\"women-who-lead\";s:5:\"error\";s:0:\"\";s:1:\"m\";s:0:\"\";s:1:\"p\";i:0;s:11:\"post_parent\";s:0:\"\";s:7:\"subpost\";s:0:\"\";s:10:\"subpost_id\";s:0:\"\";s:10:\"attachment\";s:0:\"\";s:13:\"attachment_id\";i:0;s:6:\"static\";s:0:\"\";s:8:\"pagename\";s:0:\"\";s:7:\"page_id\";i:0;s:6:\"second\";s:0:\"\";s:6:\"minute\";s:0:\"\";s:4:\"hour\";s:0:\"\";s:1:\"w\";i:0;s:13:\"category_name\";s:0:\"\";s:3:\"tag\";s:0:\"\";s:3:\"cat\";s:0:\"\";s:6:\"tag_id\";s:0:\"\";s:6:\"author\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:4:\"feed\";s:0:\"\";s:2:\"tb\";s:0:\"\";s:5:\"paged\";i:0;s:8:\"meta_key\";s:0:\"\";s:10:\"meta_value\";s:0:\"\";s:7:\"preview\";s:0:\"\";s:1:\"s\";s:0:\"\";s:8:\"sentence\";s:0:\"\";s:5:\"title\";s:0:\"\";s:6:\"fields\";s:0:\"\";s:10:\"menu_order\";s:0:\"\";s:5:\"embed\";s:0:\"\";s:12:\"category__in\";a:0:{}s:16:\"category__not_in\";a:0:{}s:13:\"category__and\";a:0:{}s:8:\"post__in\";a:0:{}s:12:\"post__not_in\";a:0:{}s:13:\"post_name__in\";a:0:{}s:7:\"tag__in\";a:0:{}s:11:\"tag__not_in\";a:0:{}s:8:\"tag__and\";a:0:{}s:12:\"tag_slug__in\";a:0:{}s:13:\"tag_slug__and\";a:0:{}s:15:\"post_parent__in\";a:0:{}s:19:\"post_parent__not_in\";a:0:{}s:10:\"author__in\";a:0:{}s:14:\"author__not_in\";a:0:{}s:19:\"ignore_sticky_posts\";b:0;s:16:\"suppress_filters\";b:0;s:13:\"cache_results\";b:0;s:22:\"update_post_term_cache\";b:1;s:19:\"lazy_load_term_meta\";b:1;s:22:\"update_post_meta_cache\";b:1;s:9:\"post_type\";s:0:\"\";s:14:\"posts_per_page\";i:10;s:8:\"nopaging\";b:0;s:17:\"comments_per_page\";s:2:\"50\";s:13:\"no_found_rows\";b:0;s:5:\"order\";s:4:\"DESC\";}","current_page":"1","max_page":"0"};
var atento_likes_localize_variables = {"ajaxurl":"https:\/\/littlewordstudio.com\/wp-admin\/admin-ajax.php","like":"Like","unlike":"Unlike"};
/* ]]> */
</script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/themes/atento-pro/assets/front-end/js/custom.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://littlewordstudio.com/wp-content/themes/atento-pro/inc/libraries/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js?ver=3.0.28'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Cormorant Garamond:400,700,500:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Playfair Display:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Noto Serif:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Roboto:300,400,500:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Libre Baskerville:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Work Sans:400,500:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Anton:400:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/littlewordstudio.com\/wp-admin\/admin-ajax.php","nonce":"041b6815b2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/littlewordstudio.com\/wp-login.php?redirect_to=https%3A%2F%2Flittlewordstudio.com%2F2019%2F03%2F19%2Fwomen-who-lead%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://littlewordstudio.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=68937998&postid=7991&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=c69036ad58f703f50fbfe95fb8181c4908c767f4#parent=https%3A%2F%2Flittlewordstudio.com%2F2019%2F03%2F19%2Fwomen-who-lead%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=68937998&postid=7991&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.1.1&show_cookie_consent=10&has_cookie_consent=0&sig=c69036ad58f703f50fbfe95fb8181c4908c767f4#parent=https%3A%2F%2Flittlewordstudio.com%2F2019%2F03%2F19%2Fwomen-who-lead%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'68937998',post:'7991',tz:'0',srv:'littlewordstudio.com'} ]);
	_stq.push([ 'clickTrackerInit', '68937998', '7991' ]);
</script>

</body>
</html>